ClubRoadwin.com

Foro de aficionados a la Daelim Roadwin
Fecha actual 20 Nov 2017, 02:10

Todos los horarios son UTC + 1 hora [ DST ]






Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: 14 Sep 2017, 14:11 
Desconectado
Novato

Registrado: 20 May 2016, 14:57
Mensajes: 34
Ubicación: Vitoria-Gasteiz
Hola, esta semana al ir a pasar la ITV me "tiraron" por que no encendia la luz de freno trasero. Me meti a ver si algun post trataba el tema y si, habia un par de ellos, uno de mi paisano siberia con fotos y todo y con la solucion. El caso es que el muelle se ha soltado y ante la dificultad de poner un alambre ahi como hizo él me pregunto. Donde va originalmente colocado ese muelle?? si lo pongo en el agujero en donde va el otro muelle mas grande se enciende la luz en el camino pero se apaga y al pisar el pedal no enciende. La solucion debe estar en regular la tension que creo que va a rosca en la parte sujeta del muelle que va al interruptor. Tengo que seguir enredando pero necesitaria seguro saber si va enganchado en el agujero donde va el otro. Si alguien pudiera mandar una foto o explicarme donde debe ir lo agradeceria.
Un saludo.


Arriba
 Perfil  
 
NotaPublicado: 17 Sep 2017, 18:41 
Desconectado
Sobredosis
Avatar de Usuario

Registrado: 21 Ago 2008, 16:12
Mensajes: 3229
Ubicación: Getafe
Creo que va en el soporte se la estribera.
La regulacion la puedes hacer en la parte superior de la bomba. Es una tuerca y esparrago de plastico negro. Justo donde desemboca el cable electrico.
Fotos no puedo no tengo ya la moto

_________________
Imagen
Yo soy yo y los demas son los demas. Y toda comparacion es un error


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2017, 10:56 
Desconectado
Novato

Registrado: 20 May 2016, 14:57
Mensajes: 34
Ubicación: Vitoria-Gasteiz
Hola Olisis, ahora no estoy con la moto, pero creo que si lo pongo en la estribera no se estiraria al pisar el pedal de freno no?? es que tiene toda la pinta de ir al mismo agujerito que el otro muelle. En los esquemas del manual no viene justo ese muelle donde **ñ* va. Pero seguire investigando. A falta de alambre como hizo Siberia se me habia ocurrido una anilla de llavero. A ver si esta noche me bajo al garaje y lo intento que si no los de la ITV no me la pasan....
Gracias.


Arriba
 Perfil  
 
NotaPublicado: 22 Sep 2017, 14:03 
Desconectado
Novato

Registrado: 20 May 2016, 14:57
Mensajes: 34
Ubicación: Vitoria-Gasteiz
Solucionado!!! al final le puse una anilla de llavero enganchada en el agujerito del pedal (en donde va enganchado el otro muelle) y el muelle del interruptor en la anilla. Vamos, como la solucion de Siberia-Gasteiz pero sustituyendo el alambre por la anilla. Trabajo fino... Gasteiz style...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë